<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover">
    <meta name="theme-color" content="#262c38"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="msapplication-navbutton-color" content="#262c38"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <link rel="shortcut icon" href="https://www.eqs.com/app/uploads/2020/03/eqs-group-favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" href="https://www.eqs.com/app/themes/wp_master_theme/resources/../dist/images/apple-touch-icon.png" />
           <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="x-default" href="https://www.eqs.com/" />
<link rel="alternate" hreflang="de" href="https://www.eqs.com/de/" />
<link rel="alternate" hreflang="en" href="https://www.eqs.com/" />
<link rel="alternate" hreflang="zh-hans" href="https://www.eqs.com/zh-hans/" />
<link rel="alternate" hreflang="fr" href="https://www.eqs.com/fr/" />
<link rel="alternate" hreflang="it" href="https://www.eqs.com/it/" />
<link rel="alternate" hreflang="ru" href="https://www.eqs.com/ru/" />
<link rel="alternate" hreflang="en-gb" href="https://www.eqs.com/en-gb/" />
<link rel="alternate" hreflang="en-us" href="https://www.eqs.com/en-us/" />
<link rel="alternate" hreflang="de-ch" href="https://www.eqs.com/de-ch/" />
<link rel="alternate" hreflang="pl" href="https://www.eqs.com/pl/" />
<link rel="alternate" hreflang="es" href="https://www.eqs.com/es/" />
<link rel="alternate" hreflang="de-at" href="https://www.eqs.com/de-at/" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.2.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Digital Solutions for Compliance &amp; IR | EQS Group</title>
	<meta name="description" content="Meet your compliance &amp; disclosure obligations with EQS Group. Learn more about our digital solutions for Compliance &amp; Investor Relations." />
	<link rel="canonical" href="https://www.eqs.com/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Home" />
	<meta property="og:description" content="Meet your compliance &amp; disclosure obligations with EQS Group. Learn more about our digital solutions for Compliance &amp; Investor Relations." />
	<meta property="og:url" content="https://www.eqs.com/" />
	<meta property="og:site_name" content="EQS Group" />
	<meta property="article:modified_time" content="2022-02-17T16:37:33+00:00" />
	<meta property="og:image" content="https://www.eqs.com/app/uploads/2019/11/home_slider-cockpit.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@EQSGroup" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eqs.com/es/#website","url":"https://www.eqs.com/es/","name":"EQS Group","description":"EQS Group","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eqs.com/es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"ImageObject","@id":"https://www.eqs.com/#primaryimage","inLanguage":"en","url":"https://www.eqs.com/app/uploads/2019/11/home_slider-cockpit.jpg","contentUrl":"https://www.eqs.com/app/uploads/2019/11/home_slider-cockpit.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.eqs.com/#webpage","url":"https://www.eqs.com/","name":"Digital Solutions for Compliance & IR | EQS Group","isPartOf":{"@id":"https://www.eqs.com/es/#website"},"primaryImageOfPage":{"@id":"https://www.eqs.com/#primaryimage"},"datePublished":"2019-11-08T13:08:16+00:00","dateModified":"2022-02-17T16:37:33+00:00","description":"Meet your compliance & disclosure obligations with EQS Group. Learn more about our digital solutions for Compliance & Investor Relations.","breadcrumb":{"@id":"https://www.eqs.com/#breadcrumb"},"inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://www.eqs.com/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eqs.com/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"EQS Group"}]}]}</script>
	<meta name="google-site-verification" content="bHarnpcVRKWFLFwtB3h4UHM7Y6g6TlJcCZ-fTHZAp5U" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='stylesheet' id='sage/fonts.css-css'  href='https://www.eqs.com/app/themes/wp_master_theme/dist/styles/fonts.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sage/home.css-css'  href='https://www.eqs.com/app/themes/wp_master_theme/dist/styles/home.css?ver=1.0.0' media='all' />
<style>[data-reportid="555380"] {display:none;}</style>
        <script src='https://www.eqs.com/wp/wp-includes/js/jquery/jquery.min.js' id='jquery-js'></script>
<script src='https://www.eqs.com/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<meta name="generator" content="WPML ver:4.4.12 stt:69,59,70,1,68,66,4,3,65,27,40,45,2;" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"Anto"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRL8XX2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		</head>
<body class="home page-template page-template-template-home template-home page page-id-158 app-data index-data singular-data page-data page-158-data page-home-data template-home-data front-page-data" data-page="158">
<header class="header transparent">
    <div class="header__wrapper">
        <div class="container-fluid p-0">
            <div class="row no-gutters">
                <div class="col-12 col-md-2">
                    <div class="header__bar">
                                                    <a class="header__logo" href="https://www.eqs.com/">
                                <img alt="logo" width="176" height="32" class="header__logo-black"
                                     src="https://www.eqs.com/app/uploads/2020/03/eqs-group-logo-black.svg"/>
                                <img alt="logo" width="176" height="32" class="header__logo-white"
                                     src="https://www.eqs.com/app/uploads/2020/03/eqs-group-logo-white.svg"/>
                            </a>
                                            </div>
                </div>
                                    <div class="col-0 col-md-10">
                        <a href="javascript:void(0);" class="header__navbar-toggle"></a>
                        <div class="header__navbar  text-lg-right">
                            <a href="https://www.eqs.com/" class="d-lg-none mobile-home"><span
                                        class="lnr-e601"></span></a>
                            <nav class="navbar" data-mobile-back="Back">
                                                                    <div class="menu-megamenu-container"><ul id="menu-megamenu" class="nav"><li id="menu-item-191" class="mmenu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="#compliance-solutions"><strong>Compliance</strong> Solutions</a></li>
<li id="menu-item-190" class="mmenu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="#ir-solutions"><strong>IR</strong> Solutions</a></li>
<li id="menu-item-867" class="mmenu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-867"><a href="#about-eqsgroup">About <strong>EQS GROUP</strong></a></li>
<li id="menu-item-505281" class="cockpit-login menu-item menu-item-type-custom menu-item-object-custom menu-item-505281"><a href="https://www.eqs.com/cockpit-login/">Login</a></li>
<li id="menu-item-849" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-849"><a href="#">Search</a></li>
<li id="menu-item-848" class="lang-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-848"><a href="#">Language</a></li>
</ul></div>
                                                            </nav>
                        </div>
                    </div>
                            </div>
        </div>

    </div>
    <div class="header__lang">
        <div class="header__lang-overlay">
            <div class="header__lang-content">
                <div class="header__lang-list">
                                            <ul class="header__lang-ul"><li class="header__lang-item"><span data-current-lang="en" data-code="en" data-current-lang-icon="https://www.eqs.com/app/uploads/2021/04/earth.png" class="header__lang-nolink"><img width="20" height="20"  alt="en"  data-src="https://www.eqs.com/app/uploads/2020/12/Global.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text active">Global | EN</span></span></li><li class="header__lang-item"><a class="header__lang-link" data-code="de" href="https://www.eqs.com/de/"><img width="20" height="20"  alt="de"  data-src="https://www.eqs.com/app/uploads/2020/12/Germany.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">Deutschland | DE</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="de-ch" href="https://www.eqs.com/de-ch/"><img width="20" height="20"  alt="de-ch"  data-src="https://www.eqs.com/app/uploads/2020/12/Switzerland.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">Schweiz | DE</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="de-at" href="https://www.eqs.com/de-at/"><img width="20" height="20"  alt="de-at"  data-src="https://www.eqs.com/app/uploads/2021/10/Austria.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">Österreich | DE</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="fr" href="https://www.eqs.com/fr/"><img width="20" height="20"  alt="fr"  data-src="https://www.eqs.com/app/uploads/2020/12/France.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">France | FR</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="en-gb" href="https://www.eqs.com/en-gb/"><img width="20" height="20"  alt="en-gb"  data-src="https://www.eqs.com/app/uploads/2020/12/United-Kingdom.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">United Kingdom | EN</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="en-us" href="https://www.eqs.com/en-us/"><img width="20" height="20"  alt="en-us"  data-src="https://www.eqs.com/app/uploads/2020/12/United-States.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">United States | EN</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="it" href="https://www.eqs.com/it/"><img width="20" height="20"  alt="it"  data-src="https://www.eqs.com/app/uploads/2020/12/Italy.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">Italia | IT</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="pl" href="https://www.eqs.com/pl/"><img width="20" height="20"  alt="pl"  data-src="https://www.eqs.com/app/uploads/2021/02/poland-flag.jpg" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">Polski | PL</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="es" href="https://www.eqs.com/es/"><img width="20" height="20"  alt="es"  data-src="https://www.eqs.com/app/uploads/2021/05/Spain.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">España | ES</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="ru" href="https://www.eqs.com/ru/"><img width="20" height="20"  alt="ru"  data-src="https://www.eqs.com/app/uploads/2020/12/Russia.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">Россия | RU</span></a></li><li class="header__lang-item"><a class="header__lang-link" data-code="zh-hans" href="https://www.eqs.com/zh-hans/"><img width="20" height="20"  alt="zh-hans"  data-src="https://www.eqs.com/app/uploads/2020/12/China.png" class="header__lang-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="header__lang-text">中国 | ZH</span></a></li></ul>
                                        <a href="https://www.eqs.com/about-eqs/locations/"
                       class="header__lang-loc">
                        <img alt="Show locations" 
 data-src="https://www.eqs.com/app/themes/wp_master_theme/resources/../dist/images/world-map-icon-white.png" class="header__lang-loc-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                        Show locations</a>
                </div>
                <a href="javascript:void(0);" class="header__lang-close lnr-e92a"></a>
            </div>
        </div>
    </div>

    <div class="search__overlay">
        <div class="search__container">
            <form action="https://www.eqs.com" method="get" class="search__form">
    <!--input type="hidden" name="lang" value="en" / -->
    <input type="search" required placeholder="Search..." name="s" class="search__field" value="" />
    <button type="submit" class="search__button lnr-e922"></button>
</form>            <div class="search__suggestions">
    <ul class="search__list">
                <li class="search__list-item">EQS Cockpit</li>
                <li class="search__list-item">Whistleblowing</li>
                <li class="search__list-item">Insider Management</li>
                <li class="search__list-item">Policy manager</li>
                <li class="search__list-item">Investor Targeting</li>
                <li class="search__list-item">Disclosure</li>
                <li class="search__list-item">Webcast</li>
                <li class="search__list-item">Career</li>
            </ul>
</div>
        </div>
    </div>
</header>

<div class="mmenu">
    <div class="mmenu__container">
        <div class="mmenu__item mmenu__item_1" id="ir-solutions">
    <div class="mmenu__item-container">
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">The Integrated <strong>Investor Relations Platform</strong></span>
                        <nav class="mmenu__item-nav mmenu__item-nav_modules">
                <ul class="mmenu__item-nav-list  mmenu__item-nav-list_below ">
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/ir-cockpit/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/03/eqs-group-ir-cockpit-badge.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">IR COCKPIT</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/disclosure/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-disclosure-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Disclosure</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/newswire/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-newswire-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Newswire</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/crm/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-crm-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">CRM and Mailing</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/investors/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-investors-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Investors</span>                        </a>
                    </li>
                                    </ul>
            </nav>
                                </div>
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">EQS <strong>IR Products</strong></span>
                        <nav class="mmenu__item-nav mmenu__item-nav_modules">
                <ul class="mmenu__item-nav-list  mmenu__item-nav-list_below ">
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/04/eqs-menu-products-ir.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">IR Solutions</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/webcast/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e96a"></span><span class="mmenu__item-nav-item-text has-icon-font">Webcasts</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/virtual-agm/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e722"></span><span class="mmenu__item-nav-item-text has-icon-font">Virtual AGM</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/ir-websites-and-reports/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e7ae"></span><span class="mmenu__item-nav-item-text has-icon-font">Websites + Reports</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-solutions/ir-tools/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e7fb"></span><span class="mmenu__item-nav-item-text has-icon-font">IR Tools</span>                        </a>
                    </li>
                                    </ul>
            </nav>
                                </div>
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">IR <strong>Knowledge</strong></span>
                        <nav class="mmenu__item-nav mmenu__item-nav_modules">
                <ul class="mmenu__item-nav-list  mmenu__item-nav-list_below ">
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/04/eqs-menu-ir-knowledge.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">IR Knowledge Overview</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/blog/">
                            <span class="mmenu__item-nav-item-text ">IR Blog</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/white-papers/">
                            <span class="mmenu__item-nav-item-text ">White Papers</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/webinars/">
                            <span class="mmenu__item-nav-item-text ">Webinars</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/case-studies/">
                            <span class="mmenu__item-nav-item-text ">Case Studies</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/events/">
                            <span class="mmenu__item-nav-item-text ">Events</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/ir-knowledge/videos/">
                            <span class="mmenu__item-nav-item-text ">Videos</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/newsletter/">
                            <span class="mmenu__item-nav-item-text ">Newsletter</span>                        </a>
                    </li>
                                    </ul>
            </nav>
                                </div>
    </div>
</div>
        <div class="mmenu__item mmenu__item_2" id="compliance-solutions">
    <div class="mmenu__item-container">
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">The Integrated <strong>Compliance Platform</strong></span>
                            <nav class="mmenu__item-nav mmenu__item-nav_modules">
                    <ul class="mmenu__item-nav-list  mmenu__item-nav-list_below ">
                                                <li class="mmenu__item-nav-item">
                            <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/compliance-cockpit/">
                                <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/03/eqs-group-ir-cockpit-badge.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Compliance COCKPIT</span>                            </a>
                        </li>
                                                <li class="mmenu__item-nav-item">
                            <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/integrity-line/">
                                <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-integrity-line-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Integrity Line</span>                            </a>
                        </li>
                                                <li class="mmenu__item-nav-item">
                            <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/policy-manager/">
                                <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-policy-management-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Policy Manager</span>                            </a>
                        </li>
                                                <li class="mmenu__item-nav-item">
                            <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/approval-manager/">
                                <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-approval-manager-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Approval Manager</span>                            </a>
                        </li>
                                                <li class="mmenu__item-nav-item">
                            <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/rulebook/">
                                <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2021/05/eqs-rulebook-logo.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Rulebook</span>                            </a>
                        </li>
                                            </ul>
                </nav>
                                </div>
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">EQS <strong>Compliance Products</strong></span>
                        <nav class="mmenu__item-nav mmenu__item-nav_modules">
                <ul class="mmenu__item-nav-list  mmenu__item-nav-list_below ">
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/04/eqs-menu-products-compliance.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">All Compliance products</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/lei-legal-entity-identifier/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e747"></span><span class="mmenu__item-nav-item-text has-icon-font">Legal Entity Identifier (LEI)</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/esef-service/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e90c"></span><span class="mmenu__item-nav-item-text has-icon-font">ESEF Submission Bundesanzeiger</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/submission-of-financial-statements-bundesanzeiger/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e90b"></span><span class="mmenu__item-nav-item-text has-icon-font">XML Submission Bundesanzeiger</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/k3-k4-reporting/">
                            <span class="mmenu__item-nav-item-icon-font lnr-e900"></span><span class="mmenu__item-nav-item-text has-icon-font">K3/K4 Reporting</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/insider-manager/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-group-products-icon-insider-manager-i.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Insider Manager</span>                        </a>
                    </li>
                                    </ul>
            </nav>
                                </div>
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">Compliance <strong>Knowledge</strong></span>
                        <nav class="mmenu__item-nav mmenu__item-nav_modules">
                <ul class="mmenu__item-nav-list">
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/04/eqs-menu-compliance-knowledge.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Compliance Knowledge Overview</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/blog/">
                            <span class="mmenu__item-nav-item-text ">Compliance Blog</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/white-papers/">
                            <span class="mmenu__item-nav-item-text ">White Papers</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/events/">
                            <span class="mmenu__item-nav-item-text ">Events</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/webinars/">
                            <span class="mmenu__item-nav-item-text ">Webinars</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/case-studies/">
                            <span class="mmenu__item-nav-item-text ">Case Studies</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-knowledge/videos/">
                            <span class="mmenu__item-nav-item-text ">Videos</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/compliance-solutions/compliance-partnerships/">
                            <span class="mmenu__item-nav-item-text ">Compliance Partnerships</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/newsletter/">
                            <span class="mmenu__item-nav-item-text ">Newsletter</span>                        </a>
                    </li>
                                    </ul>
            </nav>
                                </div>
    </div>
</div>
        <div class="mmenu__item mmenu__item_3" id="about-eqsgroup">
    <div class="mmenu__item-container">
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title">About <strong>EQS Group AG</strong></span>
                        <nav class="mmenu__item-nav mmenu__item-nav_modules mmenu__item-nav_blocks">
                <ul class="mmenu__item-nav-list ">
                                    <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/locations/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/02/eqs-group-company-locations-icon.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">15 Locations</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/career/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/02/eqs-group-career-application.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">Jobs</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/share/">
                            <span class="mmenu__item-nav-item-euro">&euro;</span><div class="mmenu__item-nav-item-icon mmenu__item-nav-item-share" data-value="aHR0cHM6Ly9jaGFydHMzLmVxdWl0eXN0b3J5LmNvbS9hcGktanNvbl9lcXMvZXFzdjMvRW5nbGlzaC8="></div><span class="mmenu__item-nav-item-fract"></span><span class="mmenu__item-nav-item-change"></span><span class="mmenu__item-nav-item-text ">Share price</span>                        </a>
                    </li>
                                        <li class="mmenu__item-nav-item">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/news/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/02/eqs-group-company-news-icon.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">News</span>                        </a>
                    </li>
                                    </ul>
            </nav>
                    </div>
        <div class="mmenu__item-image" style="background-image: url(https://www.eqs.com/app/uploads/2020/02/eqs-group-about-eqs-logo-menu.jpg); background-position:50% 50%"></div>
        <div class="mmenu__item-links">
            <span class="mmenu__item-links-title"></span>

                    <nav class="mmenu__item-nav mmenu__item-nav_modules">
                <ul class="mmenu__item-nav-list">
                                        <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/">
                            <img width="32" height="32"   alt="" data-src="https://www.eqs.com/app/uploads/2020/12/karlstrasse.png" class="mmenu__item-nav-item-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><span class="mmenu__item-nav-item-text has-icon">About EQS Group</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/career/">
                            <span class="mmenu__item-nav-item-text ">Career</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/sustainability/">
                            <span class="mmenu__item-nav-item-text ">Sustainability</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/corporate-governance/">
                            <span class="mmenu__item-nav-item-text ">Corporate Governance</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/">
                            <span class="mmenu__item-nav-item-text ">Investors</span>                        </a>
                    <span class="lnr-e93c mmenu__item-sub-arrow"></span><ul class="mmenu__item-sub-nav">                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/">
                            <span class="mmenu__item-nav-item-text ">Investors</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/equity-story/">
                            <span class="mmenu__item-nav-item-text ">Vision</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/share/">
                            <span class="mmenu__item-nav-item-text ">Share</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/news/">
                            <span class="mmenu__item-nav-item-text ">News</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/financial-calendar/">
                            <span class="mmenu__item-nav-item-text ">Financial calendar</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/key-financials/">
                            <span class="mmenu__item-nav-item-text ">Key financials</span>                        </a>
                    </li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/investors/reports-presentations/">
                            <span class="mmenu__item-nav-item-text ">Reports & Presentations</span>                        </a>
                    </li></ul></li>                    <li class="mmenu__item-nav-item" data-back-text="Back to 'About EQS Group AG'">
                        <a  class="mmenu__item-nav-item-link" href="https://www.eqs.com/about-eqs/press/">
                            <span class="mmenu__item-nav-item-text ">Press</span>                        </a>
                                        </li>
                </ul>
            </nav>
                    </div>
    </div>
</div>
    </div>
</div>

<div class="wrapper" id="top" role="document">
    <main class="main">
                 <article class="post-158 page type-page status-publish has-post-thumbnail hentry">
  
<div class="wp-block-group"><div class="wp-block-group__inner-container"><div class="banner wp-block-acf-banner-module banner_ts banner_hl" >
			<div class="banner__image " data-paroller-factor="0.05" data-paroller-bg-pos="center" data-paroller-force-offset="0" data-paroller-type="background"  style="background-image:url(https://www.eqs.com/app/uploads/2021/02/eqs-home-integrity-line.jpg);">
						<div class="banner__parallax">
				<div class="container-640 padding-80 banner__content">
					<span class="banner__strip">EQS Integrity Line</span><div class="banner__heading banner__heading_medium with_quotes">The leading digital solution for businesses and public sector to <strong>comply with the EU Whistleblowing Directive</strong></div><div class="btn__wrapper text-center">        <a  class="btn btn_large btn_featured btn__has-icon wp-block-acf-banner-module" href="https://www.eqs.com/compliance-solutions/integrity-line/">
            <span class="btn__text ">Learn more</span>
            <span class="btn__icon lnr-e944"></span>        </a>
    </div>
				</div>

									<div class="banner__bottom">
						<img  data-srcset="https://www.eqs.com/app/themes/wp_master_theme/resources/../dist/images/mask-white-bottom-p-500.png 500w, https://www.eqs.com/app/themes/wp_master_theme/resources/../dist/images/mask-white-bottom.png 990w"   alt=""  data-src="https://www.eqs.com/app/themes/wp_master_theme/resources/../dist/images/mask-white-bottom.png" data-sizes="100vw" class="banner__bottom-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
					</div>
							</div>

			
		</div>

	</div>
</div></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group container-1066 padding-80 padding-top-0"><div class="wp-block-group__inner-container"><div class="image wp-block-acf-image-module home-ir-compliance text-center " >
			<img  data-srcset="https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg-300x142.png 320w, https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg-480x227.png 480w, https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg-768x363.png 768w, https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg-1024x484.png 1024w, https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg.png 1536w, https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg.png 2048w"  alt="EQS Products Panels homepage | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2020/04/eqs-flying-panels-bg.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>




<div class="wp-block-columns row cg-20">
<div class="wp-block-column col-md-6 col-sm-12"><div class="wp-block-acf-html-editor" >
			<p>Digitalize your compliance workflows and store all compliance data in one location. Secure and efficient.</p>
	</div>



<div class="wp-block-group"><div class="wp-block-group__inner-container"><div class="btn__wrapper text-md-right">        <a  class="btn btn_large btn_featured btn__has-icon wp-block-acf-button-module" href="https://eqs.com/compliance-solutions/">
            <span class="btn__text "><strong>Compliance</strong> Solutions</span>
            <span class="btn__icon lnr-e944"></span>        </a>
    </div></div></div>
</div>



<div class="wp-block-column col-md-6 col-sm-12"><div class="wp-block-acf-html-editor" >
			<p>Digitalize your investor relations using innovative IR products, making your daily IR work more efficient.</p>
	</div>


        <a  class="btn btn_large btn_featured btn__has-icon wp-block-acf-button-module" href="https://eqs.com/ir-solutions/">
            <span class="btn__text "><strong>Investor Relations</strong> Solutions</span>
            <span class="btn__icon lnr-e944"></span>        </a>
    </div>
</div>
</div></div>
</div></div>



<div class="wp-block-group references"><div class="wp-block-group__inner-container">
<div class="wp-block-group container-1066 padding-80 padding-top-0"><div class="wp-block-group__inner-container"><div class="wp-block-acf-text-field clients-title" >
			Over 7,000 customers worldwide already rely on EQS Group:	</div>




<div class="wp-block-columns row cg-20">
<div class="wp-block-column col-lg-2 col-md-4"><div class="image wp-block-acf-image-module image_grayscale " >
			<img  width="150" height="150"  alt="Reference Leifheit | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2019/11/Leifheit-150x150.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div>



<div class="wp-block-column col-lg-2 col-md-4"><div class="image wp-block-acf-image-module image_grayscale " >
			<img  width="150" height="150"  alt="Reference SAP | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2020/02/eqs_reference_sap-150x150.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div>



<div class="wp-block-column col-lg-2 col-md-4"><div class="image wp-block-acf-image-module image_grayscale " >
			<img  width="150" height="150"  alt="Reference Sixt | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2019/11/Sixt-150x150.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div>



<div class="wp-block-column col-lg-2 col-md-4"><div class="image wp-block-acf-image-module image_grayscale " >
			<img  width="150" height="150"  alt="Reference TeamViewer | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2020/07/eqs-reference-teamviewer-150x150.jpg" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div>



<div class="wp-block-column col-lg-2 col-md-4"><div class="image wp-block-acf-image-module image_grayscale " >
			<img  width="150" height="150"  alt="Reference Yves Saint Laurent | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2020/05/eqs-references-yves-saint-laurent-150x150.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div>



<div class="wp-block-column col-lg-2 col-md-4"></div>
</div>
</div></div>
</div></div>



<div class="wp-block-group grey-bg"><div class="wp-block-group__inner-container">
<div class="wp-block-group padding-80 container-640 illustration-container"><div class="wp-block-group__inner-container">			<h1 class="headline wp-block-acf-headline-module font-weight-extra-light with_quotes" 		>Master Compliance and Investor Relations requirements digitally with EQS Group</h1>


<div class="wp-block-acf-html-editor spacer-bottom-40" >
			<p>In the business world, any trusted cooperation is based on transparency. Our products help companies to become more transparent.</p>
<p>EQS Group is a leading international provider of regulatory technology (<a title="What is RegTech?" href="https://www.eqs.com/compliance-blog/what-is-regtech/" target="_blank" rel="noopener">RegTech</a>) in the fields of <a title="Compliance Solutions" href="https://www.eqs.com/compliance-solutions/" rel="">Corporate Compliance</a> and <a title="IR Solutions" href="https://www.eqs.com/ir-solutions/" rel="">Investor Relations</a>. In working with EQS Group, thousands of companies worldwide inspire trust by fulfilling complex national and international disclosure obligations, minimizing risks and communicating transparently with stakeholders.</p>
<div>Our goal is to support our clients&#8217; with their <a title="Compliance Management" href="https://www.eqs.com/compliance-blog/what-is-compliance-management/" target="_blank" rel="noopener">compliance management</a> programs. Whether you need to combat misconduct and minimise risk, develop a <a title="Whistleblowing" href="https://www.eqs.com/compliance-blog/what-is-whistleblowing/" target="_blank" rel="noopener">speak-up culture</a>, create insider lists. manage gifts and hospitality, communicate your policies effectively or prevent conflicts of interest &#8211; our solutions range from a <a title="Whistleblowing Software" href="https://www.eqs.com/compliance-solutions/integrity-line/" rel="">whistleblowing channel</a> to policy management.</div>
	</div>


        <a  class="btn btn_large btn_featured btn__has-icon wp-block-acf-button-module" href="https://eqs.com/about-eqs/">
            <span class="btn__text ">Learn more <strong>about EQS Group</strong></span>
            <span class="btn__icon lnr-e944"></span>        </a>
    

<div class="image wp-block-acf-image-module  image_illustration image_illustration-1 bottomleft " >
			<img    alt="" title="" data-src="https://www.eqs.com/app/uploads/2019/11/home-illustration-1.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div></div>
</div></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group container-1066 padding-80"><div class="wp-block-group__inner-container">
<div class="wp-block-columns row">
<div class="wp-block-column col-md-4"><a href="https://eqs.com/compliance-knowledge/"  class="teaser wp-block-acf-teaser-module has-round-border" style="padding:16px;background-color:#f5f7fd;" >
	<div class="teaser__content" >

			<h3 class="headline" 	>Compliance Knowledge</h3>
<div class="image " >
			<img    alt="Teaser image | Compliance Knowledge" title="" data-src="https://www.eqs.com/app/uploads/2020/04/compliance-knowledge-480x270.jpg" class="image__img spacer-bottom-40  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>
	<p>All blog articles, white papers, webinars and much more on Compliance topics</p>

	</div>
</a>


</div>



<div class="wp-block-column col-md-4"><a href="https://eqs.com/ir-knowledge/"  class="teaser wp-block-acf-teaser-module has-round-border" style="padding:16px;background-color:#f5f7fd;" >
	<div class="teaser__content" >

			<h3 class="headline" 	>IR Knowledge</h3>
<div class="image " >
			<img    alt="Teaser image IR Knowledge | EQS Group" title="" data-src="https://www.eqs.com/app/uploads/2020/04/ir-knowledge-480x270.jpg" class="image__img spacer-bottom-40  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>
	<p>All blog articles, white papers, webinars and much more on Investor Relations topics</p>

	</div>
</a>


</div>



<div class="wp-block-column col-md-4"><a href="https://eqs.com/newsletter/"  class="teaser wp-block-acf-teaser-module has-round-border" style="padding:16px;background-color:#f5f7fd;" >
	<div class="teaser__content" >

			<h3 class="headline" 	>Newsletter</h3>
<div class="image " >
			<img    alt="" title="" data-src="https://www.eqs.com/app/uploads/2020/03/eqs-group-home-newsletter-teaser.jpg" class="image__img spacer-bottom-40  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>
	<p>Our newsletters EQS IR Compass and EQS Compliance Compass ensure you&#8217;re always up to date. Sign up now!</p>

	</div>
</a>


</div>
</div>
</div></div>
</div></div>



<div class="wp-block-group grey-bg"><div class="wp-block-group__inner-container">
<div class="wp-block-group container-640 padding-80 padding-bottom-0"><div class="wp-block-group__inner-container">			<h2 class="headline wp-block-acf-headline-module" 		>Current news, events and white papers</h2>
</div></div>



<div class="wp-block-group padding-80 padding-left-0 padding-right-0 padding-top-0"><div class="wp-block-group__inner-container"><div class="teaser-slider__wrapper"><div class="teaser-slider tiny_slider" data-loop="true" data-speed="2000" data-delay="5000">
                            <div class="teaser-slider__slide">
            <div class="teaser-slider__slide-content">
                <div class="teaser-slider__image teaser-slider__image-cover" style="background-image:url(https://www.eqs.com/app/uploads/2022/01/eqs-blog-compliance-ethics-768x432.jpg)" >
                                    </div>
                <div class="teaser-slider__content">
                    <strong class="headline teaser-slider__title h3">What does Ethics have to do with Compliance?</strong>
                                            <a class="btn btn__has-icon"  href="https://www.eqs.com/compliance-blog/what-ethics-has-to-do-with-compliance/">
                            <span class="btn__text ">Read article</span>
                            <span class="btn__icon lnr-e944"></span>
                        </a>
                                        </div>
            </div>
        </div>
                <div class="teaser-slider__slide">
            <div class="teaser-slider__slide-content">
                <div class="teaser-slider__image teaser-slider__image-cover" style="background-image:url(https://www.eqs.com/app/uploads/2021/08/EQS-Blog_IR_Survey_Switzerland_2021-768x432.jpg)" >
                                    </div>
                <div class="teaser-slider__content">
                    <strong class="headline teaser-slider__title h3">Digitalization gaining traction in Swiss IR teams, finds survey</strong>
                                            <a class="btn btn__has-icon"  href="https://www.eqs.com/ir-blog/digitalization-ir-teams/">
                            <span class="btn__text ">Read article</span>
                            <span class="btn__icon lnr-e944"></span>
                        </a>
                                        </div>
            </div>
        </div>
                <div class="teaser-slider__slide">
            <div class="teaser-slider__slide-content">
                <div class="teaser-slider__image teaser-slider__image-cover" style="background-image:url(https://www.eqs.com/app/uploads/2021/09/2021_EQS-Whitepaper_Compliance_Digitalisieren_EN_Teaser-768x432.jpg)" >
                                    </div>
                <div class="teaser-slider__content">
                    <strong class="headline teaser-slider__title h3">Digitizing compliance – how compliance managers benefit from cloud-based solutions</strong>
                                            <a class="btn btn__has-icon"  href="https://www.eqs.com/compliance-wpapers/digitize-compliance/">
                            <span class="btn__text ">Download White Paper</span>
                            <span class="btn__icon lnr-e944"></span>
                        </a>
                                        </div>
            </div>
        </div>
                <div class="teaser-slider__slide">
            <div class="teaser-slider__slide-content">
                <div class="teaser-slider__image teaser-slider__image-cover" style="background-image:url(https://www.eqs.com/app/uploads/2021/10/eqs-ecec-2021-event-thumb-768x432.jpg)" >
                                    </div>
                <div class="teaser-slider__content">
                    <strong class="headline teaser-slider__title h3">European Compliance and Ethics Conference 2021</strong>
                                            <a class="btn btn__has-icon"  href="https://www.eqs.com/compliance-events/european-compliance-ethics-conference/">
                            <span class="btn__text ">Subscribe now</span>
                            <span class="btn__icon lnr-e944"></span>
                        </a>
                                        </div>
            </div>
        </div>
        </div> 
            <div class="teaser-slider__nav-controls">
                <div class="teaser-slider__nav-prev teaser-slider__nav lnr-e93b" data-controls="prev"></div>
                <div class="teaser-slider__nav-next teaser-slider__nav lnr-e93c" data-controls="next"></div>
            </div>
    </div></div></div>
</div></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group container-640 padding-80"><div class="wp-block-group__inner-container">			<h3 class="headline wp-block-acf-headline-module" 		>Covered in:</h3>


<div class="image wp-block-acf-image-module " >
			<img    alt="" title="" data-src="https://www.eqs.com/app/uploads/2019/11/csm_press_overview.png" class="image__img   lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</div>

</div></div>
</div></div>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div  data-paroller-factor="0.05" data-paroller-bg-pos="center" data-paroller-type="background" class="wp-block-cover has-background-dim has-background-dim-NaN home-block-bottom no-repeat cover"><img width="1920" height="1100"  alt=""  data-object-fit="cover" data-srcset="https://www.eqs.com/app/uploads/2020/03/eqs-group-career-join-home.jpg 1920w, https://www.eqs.com/app/uploads/2020/03/eqs-group-career-join-home-300x172.jpg 300w, https://www.eqs.com/app/uploads/2020/03/eqs-group-career-join-home-1024x587.jpg 1024w, https://www.eqs.com/app/uploads/2020/03/eqs-group-career-join-home-768x440.jpg 768w, https://www.eqs.com/app/uploads/2020/03/eqs-group-career-join-home-1536x880.jpg 1536w, https://www.eqs.com/app/uploads/2020/03/eqs-group-career-join-home-1600x917.jpg 1600w"  data-src="https://eqs.com/app/uploads/2020/03/eqs-group-career-join-home.jpg" data-sizes="(max-width: 1920px) 100vw, 1920px" class="wp-block-cover__image-background wp-image-238148 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><div class="wp-block-cover__inner-container">
<div class="wp-block-group home-block-bottom-content"><div class="wp-block-group__inner-container">			<h2 class="headline wp-block-acf-headline-module" 		><strong>Work at EQS Group</strong></h2>


        <a  class="btn btn_large btn_option btn__has-icon wp-block-acf-button-module" href="https://eqs.com/about-eqs/careers/">
            <span class="btn__text "><strong>Find out more</strong></span>
            <span class="btn__icon lnr-e944"></span>        </a>
    </div></div>
</div></div>
</div></div>

</article>        </main>
</div>
<footer class="footer">
    <div class="footer__container container-1066 padding-80">
                <ul class="footer__social-media">
            <li class="footer__social-media-item">
                    <a rel="noreferrer noopener" href="https://www.linkedin.com/company/1273779" class="footer__social-media-link" target="_blank">l</a>
                </li><li class="footer__social-media-item">
                    <a rel="noreferrer noopener" href="https://www.xing.com/companies/eqsgroup" class="footer__social-media-link" target="_blank">X</a>
                </li><li class="footer__social-media-item">
                    <a rel="noreferrer noopener" href="https://twitter.com/eqsgroup" class="footer__social-media-link" target="_blank">t</a>
                </li><li class="footer__social-media-item">
                    <a rel="noreferrer noopener" href="https://www.facebook.com/EQSGroup" class="footer__social-media-link" target="_blank">f</a>
                </li><li class="footer__social-media-item">
                    <a rel="noreferrer noopener" href="https://www.instagram.com/eqsgroup/" class="footer__social-media-link" target="_blank">I</a>
                </li><li class="footer__social-media-item">
                    <a rel="noreferrer noopener" href="https://www.youtube.com/user/EquityStory" class="footer__social-media-link" target="_blank">y</a>
                </li>        </ul>
        
        <div class="footer__widgets">
            <div class="row no-gutters">
                <div class="col-12 col-md-3">
                    <div class="footer__widget-wrapper">
                        <div class="footer__widget-content nav_menu-9 widget_nav_menu"><strong class="footer__widget-title">Solutions</strong><div class="menu-footer-main-container"><ul id="menu-footer-main" class="menu"><li id="menu-item-490820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490820"><a href="https://www.eqs.com/compliance-solutions/">Compliance Solutions</a></li>
<li id="menu-item-490821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490821"><a href="https://www.eqs.com/ir-solutions/">Investor Relations Solutions</a></li>
</ul></div></div>                    </div>
                </div>
                <div class="col-12 col-md-3">
                    <div class="footer__widget-wrapper">
                        <div class="footer__widget-content nav_menu-19 widget_nav_menu"><strong class="footer__widget-title">Products</strong><div class="menu-footer-solutions-container"><ul id="menu-footer-solutions" class="menu"><li id="menu-item-490866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490866"><a href="https://www.eqs.com/ir-solutions/ir-cockpit/">EQS IR COCKPIT</a></li>
<li id="menu-item-490867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490867"><a href="https://www.eqs.com/compliance-solutions/integrity-line/">EQS Integrity Line</a></li>
<li id="menu-item-490868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490868"><a href="https://www.eqs.com/compliance-solutions/policy-manager/">EQS Policy Manager</a></li>
<li id="menu-item-490869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490869"><a href="https://www.eqs.com/compliance-solutions/approval-manager/">EQS Approval Manager</a></li>
<li id="menu-item-490870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490870"><a href="https://www.eqs.com/compliance-solutions/insider-manager/">EQS Insider Manager</a></li>
</ul></div></div>                    </div>
                </div>
                <div class="col-12 col-md-3">
                    <div class="footer__widget-wrapper">
                        <div class="footer__widget-content nav_menu-24 widget_nav_menu"><strong class="footer__widget-title">Blog, White Papers &#038; Events</strong><div class="menu-footer-media-container"><ul id="menu-footer-media" class="menu"><li id="menu-item-490906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490906"><a href="https://www.eqs.com/compliance-knowledge/">Compliance Knowledge</a></li>
<li id="menu-item-490907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490907"><a href="https://www.eqs.com/ir-knowledge/">Investor Relations Knowledge</a></li>
<li id="menu-item-490908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490908"><a href="https://www.eqs.com/newsletter/">Newsletter</a></li>
</ul></div></div>                    </div>
                </div>
                <div class="col-12 col-md-3">
                    <div class="footer__widget-wrapper">
                        <div class="footer__widget-content nav_menu-29 widget_nav_menu"><strong class="footer__widget-title">EQS Group</strong><div class="menu-footer-eqs-group-container"><ul id="menu-footer-eqs-group" class="menu"><li id="menu-item-510600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510600"><a href="https://www.eqs.com/about-eqs/">About EQS Group</a></li>
<li id="menu-item-490961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490961"><a href="https://www.eqs.com/about-eqs/careers/">Careers at EQS Group</a></li>
<li id="menu-item-490962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490962"><a href="https://www.eqs.com/about-eqs/investors/">Investors</a></li>
<li id="menu-item-490966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490966"><a href="https://www.eqs.com/about-eqs/locations/">Locations</a></li>
<li id="menu-item-490967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490967"><a href="https://www.eqs.com/about-eqs/contact/">Contact</a></li>
</ul></div></div>                    </div>
                </div>
                <div class="col-12">
                    <div class="footer__widget-wrapper">
                        <div class="footer__widget-content media_image-2 widget_media_image"><a href="https://www.eqs.com/app/uploads/2021/11/EQS-Group-ISO27001-Certificate-EQS-DQS-valid2022-05-EN.pdf"><img width="95" height="95"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.eqs.com/app/uploads/2021/12/eqs-iso-27001-dqs-footer.jpg" class="image wp-image-565002  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div><div class="footer__widget-content media_image-3 widget_media_image"><a href="https://www.eqs.com/app/uploads/2021/12/EQS-Group-ISO-27001-Intertek.pdf"><img width="95" height="95"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.eqs.com/app/uploads/2021/12/eqs-iso-27001-intertek-footer.jpg" class="image wp-image-564990  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div>                    </div>
                </div>
            </div>

        </div>
        <nav class="footer__nav">
            <span class="footer__nav-copyright">&copy; EQS Group AG</span>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__nav-menu"><li id="menu-item-499536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499536"><a href="https://www.eqs.com/about-eqs/legal-notice/">Legal Notice</a></li>
<li id="menu-item-499537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499537"><a href="https://www.eqs.com/about-eqs/data-protection/">Data Protection</a></li>
<li id="menu-item-499538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499538"><a href="https://www.eqs.com/about-eqs/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-499539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499539"><a href="https://www.eqs.com/about-eqs/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-499540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499540"><a href="https://eqs-ethics-line.com/">Ethics Line</a></li>
<li id="menu-item-537" class="highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="https://www.eqs.com/cockpit-login/">COCKPIT Login</a></li>
</ul></div>
                    </nav>
    </div>
    <a class="top lnr-e939" href="#top"></a>
</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-WRL8XX2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script src='https://www.eqs.com/app/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script id='sage/home.js-js-extra'>
/* <![CDATA[ */
var eqs = {"home_url":"https:\/\/www.eqs.com","template_url":"https:\/\/www.eqs.com\/app\/themes\/wp_master_theme","dist":"https:\/\/www.eqs.com\/app\/themes\/wp_master_theme\/dist"};
/* ]]> */
</script>
<script src='https://www.eqs.com/app/themes/wp_master_theme/dist/scripts/home.js?ver=1.0.0' id='sage/home.js-js'></script>
<script>
setTimeout(function(){  jQuery('body').addClass('loaded'); }, 3000);
</script>
        </body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
